Older (1.8.3) Workspace -> 1.9.1 (or higher)

Started by ModProgrammMiked on Sun, 10/20/2019 - 09:10

Topic category: Help with modding

Last seen on 11:56, 17. May 2020
Joined Jan 2019
User points:

User statistics:

  • Modifications:
  • Forum topics:
  • Wiki pages:
  • Tracker tickets:
  • Comments:
Older (1.8.3) Workspace -> 1.9.1 (or higher)
Sun, 10/20/2019 - 09:42 (edited)

Is it possible to use older Workspaces in newer Versions, or is that not possible? Please tell me.

 

Edited by ModProgrammMiked on Sun, 10/20/2019 - 09:42
There are dozens forum…
Sun, 10/20/2019 - 09:42

There are dozens forum topics on this already. Closing.