The overlay says there are not enough dependencies, what is causing this?

Started by funman on

Topic category: Help with modding (Java Edition)

Last seen on 13:34, 12. Jul 2024
Joined Jul 2023
Points:

User statistics:

  • Modifications:
  • Forum topics:
  • Wiki pages:
  • MCreator plugins:
  • Comments:
The overlay says there are not enough dependencies, what is causing this?

I would like to display the durability of items on the screen, ty for answer