I got this error whit my resource pack

Started by Djlansie on Sat, 03/26/2022 - 14:47

Topic category: Help with modding (Bedrock Edition)

Last seen on 12:24, 30. Jun 2022
Joined Mar 2022
Points:

User statistics:

  • Modifications:
  • Forum topics:
  • Wiki pages:
  • Tracker tickets:
  • MCreator plugins:
  • Comments:
I got this error whit my resource pack
Thu, 06/30/2022 - 12:24 (edited)

I got this error whit my resource pack form the unofficial mowzie mod addon this error Missing dependency with ID 'af9382fe-07cd-4946-9934-a5a9e93744d9' and version '0.0.1'. But I have that downloaded to so idk what to do

 

Edited by Djlansie on Thu, 06/30/2022 - 12:24