ERROR Geckilib: Block set_animation_speed

Started by joseszura on Sat, 09/19/2020 - 22:45

Topic category: Plugins and third-party tools

Last seen on 19:54, 2. Sep 2021
Joined Nov 2016
Points:

User statistics:

  • Modifications:
  • Forum topics:
  • Wiki pages:
  • Tracker tickets:
  • MCreator plugins:
  • Comments:
ERROR Geckilib: Block set_animation_speed
Sat, 09/19/2020 - 22:45

 

hello guys, I need help when I try to create a procedure with this plugin and this error appears ERROR: Block set_animation_speed requires geckolib enabled in workspace settings, or the current generator does not support it help me what should I do?